EVONET Forum Index EVONET
Mitsubishi EVO foorum, kuid teretulnud ka teised nelivedused.
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

EVO IX - dif.skeemi indikaatorid kõik põlevad

 
Post new topic   Reply to topic    EVONET Forum Index -> Üldine
View previous topic :: View next topic  
Author Message
subown



Joined: 21 Jun 2010
Posts: 27

PostPosted: Tue Jun 07, 2011 8:36 am    Post subject: EVO IX - dif.skeemi indikaatorid kõik põlevad Reply with quote

EVO IX '07 - juhtus selline lugu, et aegajalt lööb KESKdiferentsiaali veoskeemi indikaatorid kõik põlema - st kõik üheaegselt TARMAC / GRAWEL / SNOW ja re˛iimi lülitamine ei toimi. Eile põlesid päeval ja täna hommikul jälle kõik normis. Õhtul sõitsin maanteed, ka siis oli ok, kuid kui paar kilti kruusa oli läbitud, siis viskas jälle indikaatorid põlema. Diagnost näitas pumba veakoodi. On kellegil sarnast jama olnud? Kas pump minemas, lihtsalt mingi ühenduse jama, solenoid? Ma ei tea, kas siin on mingi loogiline seos olemas, kuid see jama just siin nende kuumade ilmadega olnud Question

Last edited by subown on Tue Jun 07, 2011 3:31 pm; edited 1 time in total
Back to top
View user's profile Send private message
Antti22



Joined: 09 Dec 2007
Posts: 378

PostPosted: Tue Jun 07, 2011 10:33 am    Post subject: Reply with quote

Kui lööb kõik põlema siis on süsteem rikkes, et mingi viga on sees. Seda võib põhjustada mitu erinevat asja: kas üks ABS anduritest on vigane, või siis on viga pumbas. Ja need reziimid kehtivad keskdiffrile suures osas Smile .
Back to top
View user's profile Send private message
subown



Joined: 21 Jun 2010
Posts: 27

PostPosted: Tue Jun 07, 2011 3:30 pm    Post subject: Reply with quote

vabanudst ... täpselt nii, minu näpuviga, mõtlesin ühte, kuid kirja sai muu Kuid vähemalt mõte oli arusaadav Smile. Diagnost näitas mingit pumba kammi. Loodetavasti ei hakka see vidin koostööd lõpetama.
Back to top
View user's profile Send private message
Antti22



Joined: 09 Dec 2007
Posts: 378

PostPosted: Tue Jun 07, 2011 3:44 pm    Post subject: Reply with quote

Neid pumpasid vist kannatab mingil määral ka remontida kui õigel ajal jaole saada. Täpsemalt võid Ivari käest uurida. Rolling Eyes
Back to top
View user's profile Send private message
wirx



Joined: 08 Apr 2010
Posts: 141
Location: Kivimurru 34

PostPosted: Tue Jun 07, 2011 10:32 pm    Post subject: Reply with quote

Ma sain ka täna kõik põlema, aga põhjus arvatavasti oli hoopis rinkal AYC õli üle kuumenemises.
Kulno auto ka hetkel Riivo juures ja põhjust pole leitud, võimalik, et ABS-i andurid.
Ja kui välismaistest foorumitest otsida, siis see viga suht tavaline, kuigi jah sama tavaliselt on ka pumpasi vahetatud 2000$+

http://forums.evolutionm.net/search.php?searchid=15829682 ayc lights
_________________
Sülearvutid ja Laptopid.ee Suur sülearvutite salong, kohapeal ~100 sülearvutit, EVO kasutajale 5-10% läpparilt alla!
Back to top
View user's profile Send private message Visit poster's website MSN Messenger
subown



Joined: 21 Jun 2010
Posts: 27

PostPosted: Tue Jun 21, 2011 12:59 pm    Post subject: Reply with quote

Praegune seis nüüd siis selline, et peale eelmist postitust ei ole enam seda probleemi esinenud (sülgan hetkel kolm korda üle vasema õla Smile ). Kamm oligi siis, kui need esimesed megakuumad ilmad olid ja kui auto oli terve päeva päikese käes praadinud. Endiselt ei ole keegi (konsulteerinud Silberiga ja Ivariga) osanud mingit loogilist seletust sellele anda. Laiali ei ole veel lasknud lammutada, et asja täpsemalt uurida.
Back to top
View user's profile Send private message
wirx



Joined: 08 Apr 2010
Posts: 141
Location: Kivimurru 34

PostPosted: Tue Jun 21, 2011 1:54 pm    Post subject: Reply with quote

Pühapäeval alla 20c ilmaga Audrus 50 ringi ja 0 probleemi nende tuledega, eks see soe ole mis nad põlema ajab ja arvatavasti asi pigem anduris, kui veas endas.
_________________
Sülearvutid ja Laptopid.ee Suur sülearvutite salong, kohapeal ~100 sülearvutit, EVO kasutajale 5-10% läpparilt alla!
Back to top
View user's profile Send private message Visit poster's website MSN Messenger
Armo



Joined: 05 Dec 2007
Posts: 64

PostPosted: Wed Jun 29, 2011 1:07 pm    Post subject: Reply with quote

Võib ka viga olla selles, et selle pumba peal pidi olema miskine filter või sõel ja kui õli vana siis lihtsalt see filte/sõel vajab puhastamist.
Back to top
View user's profile Send private message
600MTA



Joined: 18 Mar 2008
Posts: 65

PostPosted: Mon Feb 04, 2013 1:46 pm    Post subject: AYC Reply with quote

Mu autol on viimasel ajal sama probleem hakanud esinema..üldjuhul läheb tuli põlema rooli välja keerates ja ca 2-3 km peale sõidu alustamist.

Ma ei ole veel arvutit järgi pannud, kuid kas diagnostika peaks ära näitama kas viga on anduris või kuskil mujal?

Kas keegi on nö ainult anduri puhastamisega ka pääsenud?
_________________
Suzuki Baleno Rallysprint, Suzuki Baleno Rally E9, Subaru Impreza GT, Subaru Impreza GT Rally E12, Mitsubishi Evo IX
Back to top
View user's profile Send private message
allu009



Joined: 13 Nov 2012
Posts: 4

PostPosted: Wed Feb 06, 2013 2:37 am    Post subject: Reply with quote

enamasti pump ise tuksis kuna oksutatsioon pumbaplaadi vahel. Aga seda annab remontida kui just väga ära pole kopitand.
kui kellegil remontida on vaja siis võtke ühendust.

+37256461038
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    EVONET Forum Index -> Üldine All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group